Софт

Внимание!

Для работы ряда скриптов необходим Python 2.5 и выше. Скачать его можно здесь.